Une vulnérabilité dans Internet Explorer 6 et 7

Microsoft vient de publier un patch destiné à Internet Explorer 6 et 7 qui vient corriger une faille critique venant d'un pointeur invalide.

Cette faille, trouvée la semaine dernière et déjà exploitée, permet de prendre le contrôle d'un PC à distance.

Il est fortement conseillé de migrer vers la version 8 d'Internet Explorer. Si ce n'est pas possible, rendez-vous sur cette page du site de Microsoft, et suivez la procédure pour corriger cette faille.

Publié le 16-03-2010 à 12:59 par Malouk
Imprimer Imprimer RSS RSS
Actualité suivante »
Un comparatif de navigateurs Internet
« Actualité précédente
Safari 4.0.5 est disponible
RSS des commentairesPas de réactions, soyez le premier à réagir !
Laisser un commentaire

Seuls les membres identifiés peuvent commenter les actualités.

L'inscription est gratuite. Pour devenir membre, commencez par vous inscrire (si vous avez pas encore de compte), puis connectez vous via cette page si nécessaire.